Compress::Zlib  
Home > Compress::Zlib

The perl module Compress::Zlib is required for some of our scripts (such as allposters.pl).

If Compress::Zlib is not installed on your web server, see Compress::Zlib at cpan.org for installation instructions.

If you are not sure whether Compress::Zlib is installed or not, then run the test.pl script.





E.&O.E.; © Cusimano.Com Corporation; www.c3scripts.com