Cusimano.com Scripts : Bulletin 2005-07-02
Home > Bulletins > 2005-07-02 (July 2, 2005) Contact us

In this Bulletin:



Introduction

You are receiving this bulletin because you use the DySE::Calendars (Calendars.com) script from www.c3scripts.com

Cusimano.Com Corporation
per: David Cusimano


DySE::Calendars v5.07.02 — Critical Update


Calendars store

 

The DySE::Calendars script has been updated. Revisions since v5.04.08 include:

You must upgrade to DySE::Calendars v5.07.02.

Calendars.com changed their datafeed format. Older versions of DySE::Calendars do not recognize the new datafeed format and your store will be empty if you try to run an older make.pl.

Download DySE::Calendars v5.07.02 from www.c3scripts.com/calendars/release

Upgrade instructions: Replace make.pl and make2.pl

To learn more about DySE::Calendars, see www.c3scripts.com/calendars



Thank you for using our scripts. Contact us
www.c3scripts.com





E.&O.E.; © Cusimano.Com Corporation; www.c3scripts.com